智能型综合管廊 市政道路软件 市政管线软件 技术支持
常见问题
(系统)关于10.0安装后无法使用的情况

首先检查下电脑,10.0匹配的CAD2013之前版本,最佳匹配为CAD2008或者CAD2010,因此建议电脑用32位的而不是64位的。

 

若电脑已经为64位,可以安装32位虚拟机,采用兼容模式运行。64位系统和10.0软件存在一些冲突,因此最佳解决方案是升级为12.0

 

<< 上一篇  下一篇 >>


技术服务号


管廊业务咨询

489614148
技术服务QQ群号

在线客服